<!DOCTYPE html>
<html dir="rtl" lang="ar" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.alwatanpost.com/xmlrpc.php" />
<title>العملات المشفرة &#8211; شرح مبسط &#8211; الوطن بوست</title>
<meta property="og:title" content="العملات المشفرة &#8211; شرح مبسط - الوطن بوست"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="قبل البتكوين، كان هناك بعض المحاولات لإنشاء عملات رقمية مع طموحات مشابهة للبتكوين. ولكنها لم تكن قاد"/>
<meta property="og:url" content="https://www.alwatanpost.com/business/3230/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d9%81%d8%b1%d8%a9-%d8%b4%d8%b1%d8%ad-%d9%85%d8%a8%d8%b3%d8%b7/"/>
<meta property="og:site_name" content="الوطن بوست"/>
<meta property="og:image" content="https://www.alwatanpost.com/wp-content/uploads/2018/12/العملات-المشفرة-660x330.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; الخلاصة" href="https://www.alwatanpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; خلاصة التعليقات" href="https://www.alwatanpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &laquo; العملات المشفرة &#8211; شرح مبسط خلاصة التعليقات" href="https://www.alwatanpost.com/business/3230/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d9%81%d8%b1%d8%a9-%d8%b4%d8%b1%d8%ad-%d9%85%d8%a8%d8%b3%d8%b7/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.alwatanpost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tie-style-css'  href='https://www.alwatanpost.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.alwatanpost.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='https://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<script type='text/javascript' src='https://www.alwatanpost.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.alwatanpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.alwatanpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.alwatanpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ألعاب الكازينو بين المتعة والتحريم' href='https://www.alwatanpost.com/business/3194/%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d9%85/' />
<link rel="stylesheet" href="https://www.alwatanpost.com/wp-content/themes/sahifa/rtl.css" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.9.9" />
<link rel="canonical" href="https://www.alwatanpost.com/business/3230/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d9%81%d8%b1%d8%a9-%d8%b4%d8%b1%d8%ad-%d9%85%d8%a8%d8%b3%d8%b7/" />
<link rel='shortlink' href='https://www.alwatanpost.com/?p=3230' />
<link rel="alternate" type="application/json+oembed" href="https://www.alwatanpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alwatanpost.com%2Fbusiness%2F3230%2F%25d8%25a7%25d9%2584%25d8%25b9%25d9%2585%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b4%25d9%2581%25d8%25b1%25d8%25a9-%25d8%25b4%25d8%25b1%25d8%25ad-%25d9%2585%25d8%25a8%25d8%25b3%25d8%25b7%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.alwatanpost.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.alwatanpost.com%2Fbusiness%2F3230%2F%25d8%25a7%25d9%2584%25d8%25b9%25d9%2585%25d9%2584%25d8%25a7%25d8%25aa-%25d8%25a7%25d9%2584%25d9%2585%25d8%25b4%25d9%2581%25d8%25b1%25d8%25a9-%25d8%25b4%25d8%25b1%25d8%25ad-%25d9%2585%25d8%25a8%25d8%25b3%25d8%25b7%2F&#038;format=xml" />
<link rel="shortcut icon" href="https://www.alwatanpost.com/wp-content/uploads/2016/12/ALWATANPOST-FAVICOX4.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.alwatanpost.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.alwatanpost.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.alwatanpost.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta name="p:domain_verify" content="b8858b278d72cb76e7cbaa6bc828820c"/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1577607653665669",
    enable_page_level_ads: true
  });
</script>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.alwatanpost.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.alwatanpost.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		</head>
<body id="top" class="rtl post-template-default single single-post postid-3230 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.alwatanpost.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الجمعة | 28 ديسمبر 2018 - 3:22 مساءً</span>
				<div class="menu"><ul>
<li class="page_item page-item-97"><a href="https://www.alwatanpost.com/dmca/">DMCA</a></li>
<li class="page_item page-item-20"><a href="https://www.alwatanpost.com/contact-us/">أتصل بنا</a></li>
<li class="page_item page-item-45"><a href="https://www.alwatanpost.com/">الوطن بوست</a></li>
<li class="page_item page-item-93"><a href="https://www.alwatanpost.com/privacy-policy/">سياسة الخصوصية</a></li>
<li class="page_item page-item-99"><a href="https://www.alwatanpost.com/authors/">فريق العمل</a></li>
<li class="page_item page-item-87"><a href="https://www.alwatanpost.com/about-us/">من نحن</a></li>
</ul></div>

						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.alwatanpost.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الوطن بوست" href="https://www.alwatanpost.com/">
					<img src="https://www.alwatanpost.com/wp-content/uploads/2016/12/الوطن-بوست-2017.png" alt="الوطن بوست"  /><strong>الوطن بوست أخبار مصر و العالم • ترفيه • منوعات</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a title="الوطن بوست" href="https://www.alwatanpost.com/">الوطن بوست</a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2649 mega-menu mega-links mega-links-4col "><a title="أخبار الوطن العربي" href="#"><i class="fa fa-newspaper-o"></i>أخبار الوطن العربي</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 mega-link-column "><a class="mega-links-head"  title="أخبار مصر" href="https://www.alwatanpost.com/category/egypt-news/"><i class="fa fa-newspaper-o"></i>أخبار مصر</a></li>
	<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2650 mega-link-column "><a class="mega-links-head"  title="أخبار السعودية" href="https://www.alwatanpost.com/category/saudi-arabia-news/"><i class="fa fa-newspaper-o"></i>أخبار السعودية</a></li>
	<li id="menu-item-2652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2652 mega-link-column "><a class="mega-links-head"  title="أخبار سوريا" href="#"><i class="fa fa-newspaper-o"></i>أخبار سوريا</a></li>
	<li id="menu-item-2653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2653 mega-link-column "><a class="mega-links-head"  title="أخبار العراق" href="#"><i class="fa fa-newspaper-o"></i>أخبار العراق</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mega-menu mega-cat "><a title="أخبار العالم" href="https://www.alwatanpost.com/category/world-news/"><i class="fa fa-newspaper-o"></i>أخبار العالم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-120-49" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2999/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%af%d9%8a%d9%86%d8%a7-%d8%ad%d8%a8%d9%8a%d8%a8/" title="دونالد ترامب يختار المصرية دينا حبيب مستشارة اقتصادية"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/01/دونالد-ترامب-يختار-المصرية-دينا-حبيب-مستشارة-اقتصادية-310x165.jpg" width="310" height="165" alt="دونالد ترامب يختار المصرية دينا حبيب مستشارة اقتصادية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2999/%d8%af%d9%88%d9%86%d8%a7%d9%84%d8%af-%d8%aa%d8%b1%d8%a7%d9%85%d8%a8-%d9%8a%d8%ae%d8%aa%d8%a7%d8%b1-%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a%d8%a9-%d8%af%d9%8a%d9%86%d8%a7-%d8%ad%d8%a8%d9%8a%d8%a8/" title="دونالد ترامب يختار المصرية دينا حبيب مستشارة اقتصادية">دونالد ترامب يختار المصرية دينا حبيب مستشارة اقتصادية</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>14   يناير  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2917/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%84%d9%8a%d9%84%d8%a9-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d9%85%d9%86-%d8%a3%d8%b9%d9%84%d9%8a/" title="الإمارات تحتفل بليلة رأس السنة من أعلي برج في العالم"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/12/الإمارات-تحتفل-بليلة-رأس-السنة-من-أعلي-برج-في-العالم-310x165.jpg" width="310" height="165" alt="الإمارات تحتفل بليلة رأس السنة من أعلي برج في العالم" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2917/%d8%a7%d9%84%d8%a5%d9%85%d8%a7%d8%b1%d8%a7%d8%aa-%d8%aa%d8%ad%d8%aa%d9%81%d9%84-%d8%a8%d9%84%d9%8a%d9%84%d8%a9-%d8%b1%d8%a3%d8%b3-%d8%a7%d9%84%d8%b3%d9%86%d8%a9-%d9%85%d9%86-%d8%a3%d8%b9%d9%84%d9%8a/" title="الإمارات تحتفل بليلة رأس السنة من أعلي برج في العالم">الإمارات تحتفل بليلة رأس السنة من أعلي برج في العالم</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>31   ديسمبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/" title="المعارضة السودانية تدعو لعصيان مدني في السودان"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/12/المعارضة-السودانية-تدعو-لعصيان-مدني-في-السودان-310x165.jpg" width="310" height="165" alt="المعارضة السودانية تدعو لعصيان مدني في السودان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/" title="المعارضة السودانية تدعو لعصيان مدني في السودان">المعارضة السودانية تدعو لعصيان مدني في السودان</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19   ديسمبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/" title="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/12/إرتفاع-عدد-ضحايا-أحداث-الكرك-إلي-عشرة-أشخاص-310x165.jpg" width="310" height="165" alt="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/world-news/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/" title="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص">إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19   ديسمبر  2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 mega-menu mega-cat "><a title="أخبار التعليم" href="https://www.alwatanpost.com/category/education-news/"><i class="fa fa-book"></i>أخبار التعليم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-934-457" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" title="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/09/الأن-..-نتيجة-تنسيق-الثانوية-الأزهرية-2016-310x165.jpg" width="310" height="165" alt="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" title="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016">الأن .. نتيجة تنسيق الثانوية الأزهرية 2016</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>21   سبتمبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/" title="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/09/نتيجة-تنسيق-الثانوية-الأزهرية-2016-برقم-الجلوس-310x165.jpg" width="310" height="165" alt="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/" title="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية">نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>19   سبتمبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/357/%d8%b7%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/09/طلاب-المرحلة-الثالثة-من-الثانوية-العامة-ينتظرون-نتيجة-التنسيق--310x165.jpg" width="310" height="165" alt="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/357/%d8%b7%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق">طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5   سبتمبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/210/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2016/" title="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/08/الثلاثاء-هو-بداية-أول-أيام-بدء-تنسيق-الثانوية-العامة-2016--310x165.jpg" width="310" height="165" alt="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/education-news/210/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2016/" title="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة">الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>23   أغسطس  2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119 mega-menu mega-cat "><a title="أخبار الرياضة" href="https://www.alwatanpost.com/category/sports-news/"><i class="fa fa-futbol-o"></i>أخبار الرياضة</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-119-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/3138/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-20/" title="مباراة الهلال والاتحاد في الجولة 20 من دوري جميل السعودي لعام 2017/1438"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/03/الهلال-والاتحاد-310x165.jpg" width="310" height="165" alt="مباراة الهلال والاتحاد في الجولة 20 من دوري جميل السعودي لعام 2017/1438" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/3138/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-20/" title="مباراة الهلال والاتحاد في الجولة 20 من دوري جميل السعودي لعام 2017/1438">مباراة الهلال والاتحاد في الجولة 20 من دوري جميل السعودي لعام 2017/1438</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>5   مارس  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2967/%d9%87%d8%af%d9%81-%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d9%85%d8%ad%d8%b3%d9%86-%d9%8a%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%84%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8/" title="هدف مروان محسن يحقق النصر للمنتخب المصري"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/01/67720_Details-310x165.jpg" width="310" height="165" alt="هدف مروان محسن يحقق النصر للمنتخب المصري" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2967/%d9%87%d8%af%d9%81-%d9%85%d8%b1%d9%88%d8%a7%d9%86-%d9%85%d8%ad%d8%b3%d9%86-%d9%8a%d8%ad%d9%82%d9%82-%d8%a7%d9%84%d9%86%d8%b5%d8%b1-%d9%84%d9%84%d9%85%d9%86%d8%aa%d8%ae%d8%a8/" title="هدف مروان محسن يحقق النصر للمنتخب المصري">هدف مروان محسن يحقق النصر للمنتخب المصري</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>10   يناير  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2964/%d8%a3%d9%84%d9%8a%d9%83%d8%b3-%d9%81%d9%8a%d8%af%d8%a7%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a8%d8%b9%d8%b6/" title="أليكس فيدال لاعب برشلونة يثير بعض الشكوك حوله من قبل النادي الكتالوني"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/01/Aleix-Vidal-310x165.jpg" width="310" height="165" alt="أليكس فيدال لاعب برشلونة يثير بعض الشكوك حوله من قبل النادي الكتالوني" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2964/%d8%a3%d9%84%d9%8a%d9%83%d8%b3-%d9%81%d9%8a%d8%af%d8%a7%d9%84-%d9%84%d8%a7%d8%b9%d8%a8-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%ab%d9%8a%d8%b1-%d8%a8%d8%b9%d8%b6/" title="أليكس فيدال لاعب برشلونة يثير بعض الشكوك حوله من قبل النادي الكتالوني">أليكس فيدال لاعب برشلونة يثير بعض الشكوك حوله من قبل النادي الكتالوني</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9   يناير  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2956/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b1%d9%81%d8%b9-%d8%b1%d8%b5%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%a5%d9%84%d9%8a-13/" title="ليونيل ميسي يرفع رصيد برشلونة إلي 13 هدفا بعد إحرازة هدف التعادل في مرمي فياريال"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/01/برشلونة-310x165.jpg" width="310" height="165" alt="ليونيل ميسي يرفع رصيد برشلونة إلي 13 هدفا بعد إحرازة هدف التعادل في مرمي فياريال" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/sports-news/2956/%d9%84%d9%8a%d9%88%d9%86%d9%8a%d9%84-%d9%85%d9%8a%d8%b3%d9%8a-%d9%8a%d8%b1%d9%81%d8%b9-%d8%b1%d8%b5%d9%8a%d8%af-%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d8%a5%d9%84%d9%8a-13/" title="ليونيل ميسي يرفع رصيد برشلونة إلي 13 هدفا بعد إحرازة هدف التعادل في مرمي فياريال">ليونيل ميسي يرفع رصيد برشلونة إلي 13 هدفا بعد إحرازة هدف التعادل في مرمي فياريال</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>9   يناير  2017</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 mega-menu mega-cat "><a title="أخبار التكنولوجيا" href="https://www.alwatanpost.com/category/technology-news/"><i class="fa fa-edge"></i>أخبار التكنولوجيا</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-118-28" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/3118/%d9%87%d8%a7%d8%aa%d9%81-%d9%86%d9%88%d9%83%d9%8a%d8%a7-nokia-3310-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa/" title="هاتف نوكيا 3310 يعود من جديد Nokia 3310 تعرّف على السعر والمواصفات"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/02/هاتف-نوكيا-3310-Nokia-3310-310x165.jpg" width="310" height="165" alt="هاتف نوكيا 3310 يعود من جديد Nokia 3310 تعرّف على السعر والمواصفات" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/3118/%d9%87%d8%a7%d8%aa%d9%81-%d9%86%d9%88%d9%83%d9%8a%d8%a7-nokia-3310-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa/" title="هاتف نوكيا 3310 يعود من جديد Nokia 3310 تعرّف على السعر والمواصفات">هاتف نوكيا 3310 يعود من جديد Nokia 3310 تعرّف على السعر والمواصفات</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>16   فبراير  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/2985/%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d9%88-%d8%b3%d8%b9%d8%b1-%d9%87%d8%a7%d8%aa%d9%81-nokia-6-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="التفاصيل الكاملة وسعر هاتف Nokia 6 الجديد .. يعمل بنظام الأندرويد"><img src="https://www.alwatanpost.com/wp-content/uploads/2017/01/التفاصيل-الكاملة-لهاتف-Nokia-6-الجديد-..-يعمل-بنظام-الأندرويد-7-نوجا-310x165.jpg" width="310" height="165" alt="التفاصيل الكاملة وسعر هاتف Nokia 6 الجديد .. يعمل بنظام الأندرويد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/2985/%d8%a7%d9%84%d8%aa%d9%81%d8%a7%d8%b5%d9%8a%d9%84-%d8%a7%d9%84%d9%83%d8%a7%d9%85%d9%84%d8%a9-%d9%88-%d8%b3%d8%b9%d8%b1-%d9%87%d8%a7%d8%aa%d9%81-nokia-6-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af/" title="التفاصيل الكاملة وسعر هاتف Nokia 6 الجديد .. يعمل بنظام الأندرويد">التفاصيل الكاملة وسعر هاتف Nokia 6 الجديد .. يعمل بنظام الأندرويد</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>11   يناير  2017</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/" title="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/10/هجوم-على-جميع-مواقع-الانترنت-يتسبب-بتعطيل-جوجل-والشركات-الكبرى-310x165.jpg" width="310" height="165" alt="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/" title="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني">توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>22   أكتوبر  2016</span>
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/" title="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday"><img src="https://www.alwatanpost.com/wp-content/uploads/2016/09/العالم-يحتفل-بعيد-ميلاد-جوجل-الـ-18-310x165.jpg" width="310" height="165" alt="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="https://www.alwatanpost.com/technology-news/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/" title="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday">العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday</a></h3>
									<span class="tie-date"><i class="fa fa-clock-o"></i>28   سبتمبر  2016</span>
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125 mega-menu mega-links mega-links-5col "><a title="المزيد" href="#"><i class="fa fa-asterisk"></i>المزيد</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 mega-link-column "><a class="mega-links-head"  title="الأبراج اليومية" href="https://www.alwatanpost.com/category/horoscopes/"><i class="fa fa-street-view"></i>الأبراج اليومية</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-124 mega-link-column "><a class="mega-links-head"  title="مال وأعمال" href="https://www.alwatanpost.com/category/business/"><i class="fa fa-line-chart"></i>مال وأعمال</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 mega-link-column "><a class="mega-links-head"  title="صحة و جمال" href="https://www.alwatanpost.com/category/health-beauty/"><i class="fa fa-heartbeat"></i>صحة و جمال</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 mega-link-column "><a class="mega-links-head"  href="https://www.alwatanpost.com/category/photo/"><i class="fa fa-instagram"></i>صور</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1388 mega-link-column "><a class="mega-links-head"  title="إسلاميات" href="https://www.alwatanpost.com/category/islamyat/"><i class="fa fa-moon-o"></i>إسلاميات</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1389 mega-link-column "><a class="mega-links-head"  title="ترددات و قنوات" href="https://www.alwatanpost.com/category/channels-and-frequencies/"><i class="fa fa-desktop"></i>ترددات و قنوات</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 mega-link-column "><a class="mega-links-head"  title="منوعات" href="https://www.alwatanpost.com/category/misc/"><i class="fa fa-database"></i>منوعات</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="https://www.alwatanpost.com/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">

	
	
	
	
	
	<div class="content">

		
		
		

		
		<article class="post-listing post-3230 post type-post status-publish format-standard has-post-thumbnail  category-business tag-1304 tag-1303 tag-1305" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.alwatanpost.com/wp-content/uploads/2018/12/العملات-المشفرة-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">العملات المشفرة &#8211; شرح مبسط</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.alwatanpost.com/author/alwat-post/" title="">الوطن </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.alwatanpost.com/category/business/" rel="category tag">مال وأعمال</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.alwatanpost.com/?p=3230" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7&url=https://www.alwatanpost.com/?p=3230" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.alwatanpost.com/?p=3230&amp;name=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.alwatanpost.com/?p=3230&title=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.alwatanpost.com/?p=3230&amp;description=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7&amp;media=https://www.alwatanpost.com/wp-content/uploads/2018/12/العملات-المشفرة-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
					
					<p>قبل البتكوين، كان هناك بعض المحاولات لإنشاء عملات رقمية مع طموحات مشابهة للبتكوين. ولكنها لم تكن قادرة على الوصول إلى نفس مستويات الشهرة. كلاً من &#8220;B-Money&#8221; و &#8220;Bit Gold&#8221; كانت مبادئ عملات مشفرة سابقة ضمت اشتملت على حل للمشاكل الرقمية إلى تجزئة البلوكشين. عرض Bit Gold، الذي كتبه نيك يزابو، تضمن كذلك اللامركزية.</p>
<p>البلوكشين هي خوارزمية وهيكل بيانات موزع لإدارة النقد الإلكتروني من دون الحاجة إلى إداري مركزي بين الناس الذي لا يعرفون شيئاً عن بعضهم البعض. صممت بالأصل لعملة البتكوين المشفرة، وكان <strong><a href="https://arabic.arabianbusiness.com/technology/2016/oct/18/424088">تصميم البلوكشين</a></strong> مدفوعاً بالرفض المتطرف للمال (المضمون من قبل الحكومة) والدفعات التي يسيطر عليها البنوك.</p>
<p>البلوكشين هو حالة خاصة من تكنولوجيا السجل الموزع (DLTs)، والتي ظهرت كلها تقريباً مع ظهور البتكوين.</p>
<p>أول تكرار لما أصبح منذ ذلك الحين يعرف بالعملات المشفرة هو البتكوين. وبدأت القصة عام 2009، عندها قامت جهة مجهولة تعرف بإسم <strong><a href="https://arabbit.net/%D9%85%D9%86-%D9%87%D9%88-%D8%B3%D8%A7%D8%AA%D9%88%D8%B4%D9%8A-%D9%86%D8%A7%D9%83%D8%A7%D9%85%D9%88%D8%AA%D9%88-%D8%9F/">ساتوشي ناكاموتو بإنشاء وإصدار البتكوين إلى العالم</a></strong><strong><u>.</u></strong> هوية ناكاموتو الحقيقية غير معروفة، يعتقد البعض بأنه شخص واحد، والبعض الآخر يعتقد بأنه مجموعة. في نفس السنة، أطلق برنامج البتكوين للجمهور، ومكن الناس من تعدين البتكوين وإنشاء أول بلوكشين للبتكوين.</p>
<p>بكونها عملة يمكن تعدينها، يمكن بسهولة النظر إلى البتكوين على أنها بدعة في الأيام الأولى لصدورها. أسست نفسها على أنها أمر يمكن استخدامه كعملة فعلية للمرة الأولى عام 2010، عندما <strong><a href="https://www.arageek.com/2017/06/21/bitcoin-pizza-story.html">قام شخص بإستخدام 10,000 بتكوين بنجاح لشراء البيتزا</a></strong><strong><u>.</u></strong> عند وقت كتابة هذا المقال، فإن 10,000 بتكوين تعادل أكثر من 68 مليون دولار.</p>
<p>زيادة قيمة البتكوين كانت عملية بطيئة، ولكن مع حصول البتكوين على متابعات ذات شغف، بدأت عملات أخرى بالظهور على أمل اللحاق بنمط البلوكشين/التشفير، تعرف هذه العملات بإسم العملات البديلة أو altcoins. تم إطلاق اللايتكوين عام 2011، و عملة Dogecoin، وهي عبارة عن مزحة مبنية على meme، أطلقت عام 2013 ولديها حالياً قيمة سوقية تتجاوز 289 مليون دولار.</p>
<p>أصبحت البتكوين أكثر شهرة كل عام، ولكن ارتفاع السعر كان محدوداً حتى الإرتفاع الكبير في أواخر 2017. كان السعر الأكثر تقلباً لأي عملة في تاريخ التقلبات، كانت البتكوين تعادل أقل من 1000$ في بداية يناير، ولكن في أواخر ديسمبر وصلت إلى قرابة 20,000$. وقد تراجعت قيمتها بشكل كبير بالطبع بعد ذلك.</p>
<p>بشكل عام، أغلبية ملاك البتكوين وغيرها من العملات ينجذبون إلى التكنولوجيا بسبب كونها <strong><a href="https://arab.dailyforex.com/forex-brokers/bitcoin-brokers">أرخص والتعاملات أسرع ولإحتمالية الإستثمار الهائل</a></strong><strong><u>. </u></strong></p>
<p>جميع العملات المشفرة هي عملات لامركزية، والذي يعني بأن قيمها بشكل عام لن تتأثر بشكل سلبي بأي وضع لأي دولة أو أي نزاع دولي. على سبيل المثال، إن دخلت الولايات المتحدة في حالة ركود، فإن الدولار الأمريكي على الأغلب أن يتراجع في القيمة، ولكن البتكوين وغيرها من العملات المشفرة لن تتأثر. السبب هو أنها غير مرتبطة بأي مجموعة سياسية أو منطقة جغرافية. هذا السبب الجزئي الذي جعل البتكوين تصبح ذات شعبية واسعة في الدول التي تواجه مصاعب مالية، مثل فينيزويلا وغانا.</p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.alwatanpost.com/?p=3230" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7&url=https://www.alwatanpost.com/?p=3230" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=https://www.alwatanpost.com/?p=3230&amp;name=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.alwatanpost.com/?p=3230&title=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.alwatanpost.com/?p=3230&amp;description=%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA+%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9+%E2%80%93+%D8%B4%D8%B1%D8%AD+%D9%85%D8%A8%D8%B3%D8%B7&amp;media=https://www.alwatanpost.com/wp-content/uploads/2018/12/العملات-المشفرة-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
			<section id="related_posts">
		<div class="block-head">
			<h3>شاهد أيضاً</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/business/3194/%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d9%85/">
						<img width="310" height="165" src="https://www.alwatanpost.com/wp-content/uploads/2017/11/الكازينو-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.com/business/3194/%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d9%85/" rel="bookmark">ألعاب الكازينو بين المتعة والتحريم</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3   نوفمبر  2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/business/2635/iron-and-cement-prices-today/">
						<img width="310" height="165" src="https://www.alwatanpost.com/wp-content/uploads/2016/12/أسعار-الحديد-اليوم-أسعار-الأسمنت-اليوم-سعر-طن-الحديد-سعر-طن-الأسمنت-سعر،-أسعار-مواد-البناء-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="أسعار الحديد اليوم - أسعار الأسمنت اليوم - سعر طن الحديد - سعر طن الأسمنت - سعر، أسعار - مواد البناء" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.com/business/2635/iron-and-cement-prices-today/" rel="bookmark">أسعار الحديد و الأسمنت اليوم الأحد 15-1-2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13   ديسمبر  2016</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/business/2631/gold-prices-today/">
						<img width="310" height="165" src="https://www.alwatanpost.com/wp-content/uploads/2016/12/أسعار-الذهب-اليوم-سعر-الذهب-اليوم-سعر-أسعار-الذهب-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="أسعار الذهب اليوم - سعر الذهب اليوم - سعر - أسعار - الذهب" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.alwatanpost.com/business/2631/gold-prices-today/" rel="bookmark">أسعار الذهب اليوم الأحد 15-1-2017</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>13   ديسمبر  2016</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">اترك تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/business/3230/%D8%A7%D9%84%D8%B9%D9%85%D9%84%D8%A7%D8%AA-%D8%A7%D9%84%D9%85%D8%B4%D9%81%D8%B1%D8%A9-%D8%B4%D8%B1%D8%AD-%D9%85%D8%A8%D8%B3%D8%B7/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="https://www.alwatanpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">الموقع الإلكتروني</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='3230' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="categort-posts-widget-16" class="widget categort-posts"><div class="widget-top"><h4>جديد الأخبار		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/business/3230/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d9%81%d8%b1%d8%a9-%d8%b4%d8%b1%d8%ad-%d9%85%d8%a8%d8%b3%d8%b7/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2018/12/العملات-المشفرة-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/business/3230/%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%85%d8%b4%d9%81%d8%b1%d8%a9-%d8%b4%d8%b1%d8%ad-%d9%85%d8%a8%d8%b3%d8%b7/">العملات المشفرة &#8211; شرح مبسط</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>‏يومين مضت</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/business/3194/%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d9%85/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/11/الكازينو-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/business/3194/%d8%a3%d9%84%d8%b9%d8%a7%d8%a8-%d8%a7%d9%84%d9%83%d8%a7%d8%b2%d9%8a%d9%86%d9%88-%d8%a8%d9%8a%d9%86-%d8%a7%d9%84%d9%85%d8%aa%d8%b9%d8%a9-%d9%88%d8%a7%d9%84%d8%aa%d8%ad%d8%b1%d9%8a%d9%85/">ألعاب الكازينو بين المتعة والتحريم</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>3   نوفمبر  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/misc/3163/%d8%a7%d9%85%d8%b3%d8%a7%d9%83%d9%8a%d8%a9-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2017-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/05/ramadan-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/misc/3163/%d8%a7%d9%85%d8%b3%d8%a7%d9%83%d9%8a%d8%a9-%d8%b1%d9%85%d8%b6%d8%a7%d9%86-2017-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">امساكية رمضان 2017 السعودية معلومات كاملة عن الامساكية للسنة الهجرية 1438 لجميع مدن المملكة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>13   مايو  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/misc/3156/gregorian-calendar-2017/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/03/تقويم-2017-ميلادي-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/misc/3156/gregorian-calendar-2017/">تقويم 2017 ميلادي جاهز للطباعة ، التقويم الميلادي 2017 النسخة الكاملة مع الإجازات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>11   مارس  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/islamyat/463/%d8%ad%d8%b5%d8%b1%d9%8a%d8%a7-%d9%85%d9%88%d8%a7%d9%82%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2016/09/حصريا-مواقيت-الصلاة-في-مصر-والدول-العربية-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="حصريا مواقيت الصلاة في مصر والدول العربية" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/islamyat/463/%d8%ad%d8%b5%d8%b1%d9%8a%d8%a7-%d9%85%d9%88%d8%a7%d9%82%d9%8a%d8%aa-%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d9%81%d9%8a-%d9%85%d8%b5%d8%b1-%d9%88%d8%a7%d9%84%d8%af%d9%88%d9%84/">حصريا مواقيت الصلاة في مصر والدول العربية 2017</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>10   مارس  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/sports-news/3138/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-20/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/03/الهلال-والاتحاد-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/sports-news/3138/%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d8%a7%d8%aa%d8%ad%d8%a7%d8%af-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9-20/">مباراة الهلال والاتحاد في الجولة 20 من دوري جميل السعودي لعام 2017/1438</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>5   مارس  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/technology-news/3118/%d9%87%d8%a7%d8%aa%d9%81-%d9%86%d9%88%d9%83%d9%8a%d8%a7-nokia-3310-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/02/هاتف-نوكيا-3310-Nokia-3310-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="هاتف نوكيا 3310 - Nokia 3310" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/technology-news/3118/%d9%87%d8%a7%d8%aa%d9%81-%d9%86%d9%88%d9%83%d9%8a%d8%a7-nokia-3310-%d8%a7%d9%84%d8%b3%d8%b9%d8%b1-%d8%a7%d9%84%d9%85%d9%88%d8%a7%d8%b5%d9%81%d8%a7%d8%aa/">هاتف نوكيا 3310 يعود من جديد Nokia 3310 تعرّف على السعر والمواصفات</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>16   فبراير  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/health-beauty/3070/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b2/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/02/فوائد-و-أضرار-الموز-للجنس-و-للتخسيس-و-للشعر-و-للبشرة-و-للاطفال-و-للحامل-و-فوائد-الموز-على-الريق-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="فوائد و أضرار الموز - للجنس و للتخسيس و للشعر و للبشرة و للاطفال و للحامل و فوائد الموز على الريق" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/health-beauty/3070/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%85%d9%88%d8%b2/">فوائد الموز تعرف عليها كاملة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>15   فبراير  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/health-beauty/3074/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b2%d9%86%d8%ac%d8%a8%d9%8a%d9%84/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/02/فوائد-الزنجبيل-للجنس-و-للشعر-و-للبشرة-و-للحامل-و-الزنجبيل-المطحون-و-القرفة-و-الليمون-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="فوائد الزنجبيل للجنس و للشعر و للبشرة و للحامل و الزنجبيل المطحون و القرفة و الليمون" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/health-beauty/3074/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d8%b2%d9%86%d8%ac%d8%a8%d9%8a%d9%84/">فوائد الزنجبيل تعرف عليها كاملة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>12   فبراير  2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://www.alwatanpost.com/health-beauty/3082/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d9%81%d8%a9/" rel="bookmark"><img width="110" height="75" src="https://www.alwatanpost.com/wp-content/uploads/2017/02/فوائد-القرفة-وأضرار-القرفة-وخلطها-بالزنجبيل-للتحنحيف-و-للشعر-و-للمبايض-و-للدورة-الشهرية-وللجنس-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="فوائد القرفة وأضرار القرفة وخلطها بالزنجبيل - للتحنحيف و للشعر و للمبايض و للدورة الشهرية وللجنس" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://www.alwatanpost.com/health-beauty/3082/%d9%81%d9%88%d8%a7%d8%a6%d8%af-%d8%a7%d9%84%d9%82%d8%b1%d9%81%d8%a9/">فوائد القرفة و أضرارها تعرف عليها كاملة</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9   فبراير  2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><iframe src="https://athan.today/embed/?type=box&city=170&azan=0&time=true&intro=0&next-prayer=0&remove-link=true&width=100%&lang=ar&alt=1&color=e5513a" style="height: 292px; width: 100%; border: 0;"></iframe></div></div></div><!-- .widget /--><div id="rss-2" class="widget widget_rss"><div class="widget-top"><h4><a class="rsswidget" href="http://www.alwatanpost.com/video/rss.php"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.alwatanpost.com/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.alwatanpost.com/videos">فيديو الوطن بوست</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container"><ul><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=3f99fc400'>مسلسل الثنائي العظيم الحلقة 9 مترجم كاملة HD اون لاين</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=e0de53d30'>مسلسل كان يا ما كان في تشوكوروفا الحلقة 16 مترجم HD</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=55ba3722a'>مسلسل الفناء الموسم الثاني الحلقة 15 مترجم اون لاين</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=23cb378f2'>مسلسل اصطدام الحلقة السادسة مترجمة قصة عشق يوتيوب</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=14d069d92'>مسلسل حكايتنا الموسم الثاني الحلقة 16 مترجمة للعربية HD</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=438bf30e9'>مسلسل الافعى الحلقة 64 مدبلجة كاملة</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=76ca9f6cc'>مسلسل الافعى الحلقة 63 مدبلجة بالعربية HD</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=4e9067e3b'>مسلسل الافعى الحلقة 62 مدبلج اون لاين HD</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=1129255f0'>مسلسل الافعى الحلقة 61 مدبلج اون لاين HD</a></li><li><a class='rsswidget' href='https://www.alwatanpost.com/videos/watch.php?vid=52ca81942'>مسلسل اخبرهم ايها البحر الاسود الموسم 2 الحلقة 15 مترجم اون لاين HD</a></li></ul></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			جميع الحقوق محفوظة 2018 لـ <a href="http://www.alwatanpost.com" target="_blank">الوطن بوست</a> ©


<a href="http://www.dmca.com/Protection/Status.aspx?ID=2bb2d805-b3f7-4698-b18a-a142325333b2" title="DMCA.com Protection Status" class="dmca-badge"> <img src="//images.dmca.com/Badges/dmca-badge-w150-5x1-01.png?ID=2bb2d805-b3f7-4698-b18a-a142325333b2" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"> </script>		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank"><i class="fa fa-pinterest"></i></a><a class="ttip-none" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			<a href="http://www.alwatanpost.com/about-us/" target="_blank">من نحن</a> • <a href="http://www.alwatanpost.com/privacy-policy/" target="_blank">سياسة الخصوصية</a> • <a href="http://www.alwatanpost.com/dmca/" target="_blank">DMCA</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
<div id="fb-root"></div>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-113195030-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-113195030-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-content/themes/sahifa/js/validation.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.alwatanpost.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>