<!DOCTYPE html>
<html dir="rtl" lang="ar" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8"/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://www.alwatanpost.com/xmlrpc.php"/>
<title>وفاة وصل الله الحربي إثر حادث مروع علي الطريق</title>
<meta property="og:title" content="وفاة وصل الله الحربي إثر حادث مروع علي الطريق - الوطن بوست"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="أخبار السعودية اليوم، لقد كان خبر وفاة نائب مدير عام المرور بالسعودية سيادة اللواء "وصل الله الحربى""/>
<meta property="og:url" content="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/"/>
<meta property="og:site_name" content="الوطن بوست"/>
<meta property="og:image" content="http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق-660x330.jpg" />
<!-- Performance scores of this site is tuned by WP Performance Score Booster plugin v1.7 - http://wordpress.org/plugins/wp-performance-score-booster -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/" />
<link rel="publisher" href="https://plus.google.com/109821947974241892235"/>
<meta property="og:locale" content="ar_AR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="وفاة وصل الله الحربي إثر حادث مروع علي الطريق" />
<meta property="og:description" content="أخبار السعودية اليوم، لقد كان خبر وفاة نائب مدير عام المرور بالسعودية سيادة اللواء &#8220;وصل الله الحربى&#8221; هو محور إهتمام رواد مواقع التواصل الاجتماعي والسوشيال ميديا، حيث أن هذا الخبر قد أزعج الكثير، وخاصة ولأنة توفى إثر حادثة تصادم كبرى على الطريق السريع وهو في طريقة إلي جدة. حيث أن اللواء &#8220;وصل الله الحربى&#8221; قد &hellip;" />
<meta property="og:url" content="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/" />
<meta property="og:site_name" content="الوطن بوست" />
<meta property="article:publisher" content="https://www.facebook.com/alwatanpost" />
<meta property="article:author" content="http://facebook.com/alwatanpost" />
<meta property="article:tag" content="المملكة العربية السعودية" />
<meta property="article:tag" content="جدة" />
<meta property="article:tag" content="سليمان الزكري" />
<meta property="article:tag" content="وصل الله الحربي" />
<meta property="article:section" content="أخبار السعودية" />
<meta property="article:published_time" content="2016-12-18T22:25:28+00:00" />
<meta property="og:image" content="http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="450" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="أخبار السعودية اليوم، لقد كان خبر وفاة نائب مدير عام المرور بالسعودية سيادة اللواء &#8220;وصل الله الحربى&#8221; هو محور إهتمام رواد مواقع التواصل الاجتماعي والسوشيال ميديا، حيث أن هذا الخبر قد أزعج الكثير، وخاصة ولأنة توفى إثر حادثة تصادم كبرى على الطريق السريع وهو في طريقة إلي جدة. حيث أن اللواء &#8220;وصل الله الحربى&#8221; قد &hellip;" />
<meta name="twitter:title" content="وفاة وصل الله الحربي إثر حادث مروع علي الطريق" />
<meta name="twitter:site" content="@alwatanpost" />
<meta name="twitter:image" content="http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق.jpg" />
<meta name="twitter:creator" content="@alwatanpost" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &raquo; الخلاصة" href="http://www.alwatanpost.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &raquo; خلاصة التعليقات" href="http://www.alwatanpost.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="الوطن بوست &raquo; وفاة وصل الله الحربي إثر حادث مروع علي الطريق خلاصة التعليقات" href="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.alwatanpost.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.alwatanpost.com/wp-content/plugins/contact-form-7/includes/css/styles.css?x27806' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-rtl-css'  href='http://www.alwatanpost.com/wp-content/plugins/contact-form-7/includes/css/styles-rtl.css?x27806' type='text/css' media='all' />
<link rel='stylesheet' id='quads-styles-css'  href='http://www.alwatanpost.com/wp-content/plugins/quick-adsense-reloaded/assets/css/quads.css?x27806' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
@media only screen and (min-width:1140px){.quads-maxads {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-maxads {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-maxads {display:none;}}
@media only screen and (max-width:768px){.quads-maxads {display:none;}}
@media only screen and (min-width:1140px){.quads-priority {display:none;}}
@media only screen and (min-width:1024px) and (max:width:1140px) {.quads-priority {display:none;}}
@media only screen and (min-width:768px) and (max-width:1024px){.quads-priority {display:none;}}
@media only screen and (max-width:768px){.quads-priority {display:none;}}

</style>
<link rel='stylesheet' id='tie-style-css'  href='http://www.alwatanpost.com/wp-content/themes/sahifa-563/style.css?x27806' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://www.alwatanpost.com/wp-content/themes/sahifa-563/css/ilightbox/dark-skin/skin.css?x27806' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabickufi-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabickufi' type='text/css' media='all' />
<link rel='stylesheet' id='droidarabicnaskh-css'  href='http://fonts.googleapis.com/earlyaccess/droidarabicnaskh' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-rtl-css'  href='http://www.alwatanpost.com/wp-content/plugins/jetpack/css/jetpack-rtl.css?x27806' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-81401425-4', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('set', 'anonymizeIp', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.alwatanpost.com/wp-includes/js/jquery/jquery.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-includes/js/jquery/jquery-migrate.min.js?x27806'></script>
<link rel='https://api.w.org/' href='http://www.alwatanpost.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.alwatanpost.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.alwatanpost.com/wp-includes/wlwmanifest.xml" /> 
<link rel="stylesheet" href="http://www.alwatanpost.com/wp-content/themes/sahifa-563/rtl.css?x27806" type="text/css" media="screen" /><meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.alwatanpost.com/?p=2796' />
<link rel="alternate" type="application/json+oembed" href="http://www.alwatanpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alwatanpost.com%2F2796%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25a5%25d8%25ab%25d8%25b1-%25d8%25ad%25d8%25a7%25d8%25af%25d8%25ab-%25d9%2585%25d8%25b1%25d9%2588%25d8%25b9-%25d8%25b9%25d9%2584%25d9%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.alwatanpost.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.alwatanpost.com%2F2796%2F%25d9%2588%25d9%2581%25d8%25a7%25d8%25a9-%25d9%2588%25d8%25b5%25d9%2584-%25d8%25a7%25d9%2584%25d9%2584%25d9%2587-%25d8%25a7%25d9%2584%25d8%25ad%25d8%25b1%25d8%25a8%25d9%258a-%25d8%25a5%25d8%25ab%25d8%25b1-%25d8%25ad%25d8%25a7%25d8%25af%25d8%25ab-%25d9%2585%25d8%25b1%25d9%2588%25d8%25b9-%25d8%25b9%25d9%2584%25d9%258a%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.alwatanpost.com/wp-content/uploads/2016/12/ALWATANPOST-FAVICOX4.png?x27806" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/html5.js?x27806"></script>
<script src="http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/selectivizr-min.js?x27806"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.alwatanpost.com/wp-content/themes/sahifa-563/css/ie9.css?x27806" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.alwatanpost.com/wp-content/themes/sahifa-563/css/ie8.css?x27806" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://www.alwatanpost.com/wp-content/themes/sahifa-563/css/ie7.css?x27806" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x27806"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9241178312124357",
    enable_page_level_ads: true
  });
</script>

<meta name="p:domain_verify" content="b8858b278d72cb76e7cbaa6bc828820c"/>

<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">\u0639\u0631\u0636 \u0643\u0644 \u0627\u0644\u0646\u062a\u0627\u0626\u062c<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/www.alwatanpost.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/www.alwatanpost.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="amphtml" href="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/amp/" /></head>
<body id="top" class="rtl post-template-default single single-post postid-2796 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://www.alwatanpost.com/">
				<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none external" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a><a class="ttip-none external" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a><a class="ttip-none external" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a><a class="ttip-none external" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a><a class="ttip-none external" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="wide-layout">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">الخميس | 22 ديسمبر 2016 - 3:03 مساءً</span>
				<div class="top-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b9%d9%84%d9%88%d9%8a%d8%a9" class="menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a title="من نحن" href="http://www.alwatanpost.com/about-us/">من نحن</a></li>
<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a title="سياسة الخصوصية" href="http://www.alwatanpost.com/privacy-policy/">سياسة الخصوصية</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a title="فريق العمل" href="http://www.alwatanpost.com/authors/">فريق العمل</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a title="DMCA" href="http://www.alwatanpost.com/dmca/">DMCA</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a title="أتصل بنا" href="http://www.alwatanpost.com/contact-us/">أتصل بنا</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://www.alwatanpost.com/">
							<button class="search-button" type="submit" value="بحث"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="بحث" value="بحث" onfocus="if (this.value == 'بحث') {this.value = '';}" onblur="if (this.value == '') {this.value = 'بحث';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none external" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a><a class="ttip-none external" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a><a class="ttip-none external" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a><a class="ttip-none external" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a><a class="ttip-none external" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo">
			<h2>								<a title="الوطن بوست" href="http://www.alwatanpost.com/">
					<img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/الوطن-بوست-2017.png?x27806" alt="الوطن بوست"  /><strong>الوطن بوست أخبار مصر و العالم • ترفيه • منوعات</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

				
					<div class="main-menu"><ul id="menu-%d8%a7%d9%84%d9%82%d8%a7%d8%a6%d9%85%d8%a9-%d8%a7%d9%84%d8%b1%d8%a6%d9%8a%d8%b3%d9%8a%d8%a9" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-22"><a title="الوطن بوست" href="http://www.alwatanpost.com/">الوطن بوست</a></li>
<li id="menu-item-2649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-2649 mega-menu mega-links mega-links-4col "><a title="أخبار الوطن العربي" href="#"><i class="fa fa-newspaper-o"></i>أخبار الوطن العربي</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122 mega-link-column "><a class="mega-links-head"  title="أخبار مصر" href="http://www.alwatanpost.com/egypt-news/"><i class="fa fa-newspaper-o"></i>أخبار مصر</a></li>
	<li id="menu-item-2650" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2650 mega-link-column "><a class="mega-links-head"  title="أخبار السعودية" href="http://www.alwatanpost.com/saudi-arabia-news/"><i class="fa fa-newspaper-o"></i>أخبار السعودية</a></li>
	<li id="menu-item-2652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2652 mega-link-column "><a class="mega-links-head"  title="أخبار سوريا" href="#"><i class="fa fa-newspaper-o"></i>أخبار سوريا</a></li>
	<li id="menu-item-2653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2653 mega-link-column "><a class="mega-links-head"  title="أخبار العراق" href="#"><i class="fa fa-newspaper-o"></i>أخبار العراق</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120 mega-menu mega-cat "><a title="أخبار العالم" href="http://www.alwatanpost.com/world-news/"><i class="fa fa-newspaper-o"></i>أخبار العالم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-120-49" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/" title="المعارضة السودانية تدعو لعصيان مدني في السودان"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/المعارضة-السودانية-تدعو-لعصيان-مدني-في-السودان-310x165.jpg?x27806" width="310" height="165" alt="المعارضة السودانية تدعو لعصيان مدني في السودان" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/" title="المعارضة السودانية تدعو لعصيان مدني في السودان">المعارضة السودانية تدعو لعصيان مدني في السودان</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/" title="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/إرتفاع-عدد-ضحايا-أحداث-الكرك-إلي-عشرة-أشخاص-310x165.jpg?x27806" width="310" height="165" alt="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/" title="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص">إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2782/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1%d8%a9-%d9%81%d9%8a%d8%b5%d9%84-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a/" title="شاهد صورة فيصل سليماني في حلب التي تسببت في موجة من الغضب"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/شاهد-صورة-فيصل-سليماني-في-حلب-التي-تتسببت-في-موجة-من-الغضب-310x165.jpg?x27806" width="310" height="165" alt="شاهد صورة فيصل سليماني في حلب التي تسببت في موجة من الغضب" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2782/%d8%b4%d8%a7%d9%87%d8%af-%d8%b5%d9%88%d8%b1%d8%a9-%d9%81%d9%8a%d8%b5%d9%84-%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86%d9%8a-%d9%81%d9%8a-%d8%ad%d9%84%d8%a8-%d8%a7%d9%84%d8%aa%d9%8a/" title="شاهد صورة فيصل سليماني في حلب التي تسببت في موجة من الغضب">شاهد صورة فيصل سليماني في حلب التي تسببت في موجة من الغضب</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2740/%d9%85%d9%86%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%aa%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%85%d8%b9-%d9%85%d9%84%d8%a7%d9%83-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a-%d9%88%d8%aa%d8%b1%d9%81/" title="منال الشريف تتضامن مع ملاك العشري وترفض إلقاء القبض عليها"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/منال-الشريف-تتضامن-مع-ملاك-العشري-وترفض-إلقاء-القبض-عليها-310x165.jpg?x27806" width="310" height="165" alt="منال الشريف تتضامن مع ملاك العشري وترفض إلقاء القبض عليها" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2740/%d9%85%d9%86%d8%a7%d9%84-%d8%a7%d9%84%d8%b4%d8%b1%d9%8a%d9%81-%d8%aa%d8%aa%d8%b6%d8%a7%d9%85%d9%86-%d9%85%d8%b9-%d9%85%d9%84%d8%a7%d9%83-%d8%a7%d9%84%d8%b9%d8%b4%d8%b1%d9%8a-%d9%88%d8%aa%d8%b1%d9%81/" title="منال الشريف تتضامن مع ملاك العشري وترفض إلقاء القبض عليها">منال الشريف تتضامن مع ملاك العشري وترفض إلقاء القبض عليها</a></h3>
									
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-934 mega-menu mega-cat "><a title="أخبار التعليم" href="http://www.alwatanpost.com/education-news/"><i class="fa fa-book"></i>أخبار التعليم</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-934-457" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" title="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/الأن-..-نتيجة-تنسيق-الثانوية-الأزهرية-2016-310x165.jpg?x27806" width="310" height="165" alt="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" title="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016">الأن .. نتيجة تنسيق الثانوية الأزهرية 2016</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/" title="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/نتيجة-تنسيق-الثانوية-الأزهرية-2016-برقم-الجلوس-310x165.jpg?x27806" width="310" height="165" alt="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/" title="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية">نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/357/%d8%b7%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/طلاب-المرحلة-الثالثة-من-الثانوية-العامة-ينتظرون-نتيجة-التنسيق--310x165.jpg?x27806" width="310" height="165" alt="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/357/%d8%b7%d9%84%d8%a7%d8%a8-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-%d9%85%d9%86-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%b9%d8%a7/" title="طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق">طلاب المرحلة الثالثة من الثانوية العامة ينتظرون نتيجة التنسيق</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/210/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2016/" title="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/08/الثلاثاء-هو-بداية-أول-أيام-بدء-تنسيق-الثانوية-العامة-2016--310x165.jpg?x27806" width="310" height="165" alt="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/210/%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84%d8%ab%d8%a9-2016/" title="الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة">الثلاثاء هو بداية أول أيام بدء تنسيق المرحلة الثالثة 2016 للثانوية العامة</a></h3>
									
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121 mega-menu mega-cat "><a title="أخبار الفن" href="http://www.alwatanpost.com/arts-news/"><i class="fa fa-users"></i>أخبار الفن</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-121-4" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2822/%d9%85%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%b1%d8%ac%d9%84/" title="مها محمد تتزوج للمرة الثانية من رجل أعمال كويتي"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/مهما-محمد-تتزوج-للمرة-الثانية-من-رجل-أعمال-كويتي-310x165.jpg?x27806" width="310" height="165" alt="مها محمد تتزوج للمرة الثانية من رجل أعمال كويتي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2822/%d9%85%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%b1%d8%ac%d9%84/" title="مها محمد تتزوج للمرة الثانية من رجل أعمال كويتي">مها محمد تتزوج للمرة الثانية من رجل أعمال كويتي</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2803/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%b9%d8%a7%d8%af%d8%aa%d9%87%d8%a7-%d8%a8%d9%86%d8%ac%d8%a7%d8%ad-%d9%81%d9%8a%d9%84%d9%85/" title="إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &#8220;يوم الستات&#8221;"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/إلهام-شاهين-تعبر-عن-سعادتها-بنجاح-فيلمها-يوم-الستات-310x165.jpg?x27806" width="310" height="165" alt="إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &#8220;يوم الستات&#8221;" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2803/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%b9%d8%a7%d8%af%d8%aa%d9%87%d8%a7-%d8%a8%d9%86%d8%ac%d8%a7%d8%ad-%d9%81%d9%8a%d9%84%d9%85/" title="إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &#8220;يوم الستات&#8221;">إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &#8220;يوم الستات&#8221;</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2800/%d8%af%d8%a7%d9%84%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d8%ad%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d9%82%d8%af-%d9%82%d8%b1%d8%a7%d9%86%d9%87%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84/" title="داليا البحيري تعقد قرانها للمرة الثالثة في سرية تامة"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/داليا-البحيري-تعقد-قرانها-للمرة-الثالثة-في-سرية-تامة-310x165.jpg?x27806" width="310" height="165" alt="داليا البحيري تعقد قرانها للمرة الثالثة في سرية تامة" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2800/%d8%af%d8%a7%d9%84%d9%8a%d8%a7-%d8%a7%d9%84%d8%a8%d8%ad%d9%8a%d8%b1%d9%8a-%d8%aa%d8%b9%d9%82%d8%af-%d9%82%d8%b1%d8%a7%d9%86%d9%87%d8%a7-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%84/" title="داليا البحيري تعقد قرانها للمرة الثالثة في سرية تامة">داليا البحيري تعقد قرانها للمرة الثالثة في سرية تامة</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2793/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%ae%d8%a8%d8%b1-%d8%a5%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%87%d8%a7-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/" title="مريم حسين تعلن خبر إنفصالها عن زوجها عبر حسابها الشخصي بأنستغرام"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/مريم-حسين-تعلن-خبر-إنفصالها-عن-زوجها-عبر-حسابها-الشخصي-بأنستغرام-310x165.jpg?x27806" width="310" height="165" alt="مريم حسين تعلن خبر إنفصالها عن زوجها عبر حسابها الشخصي بأنستغرام" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2793/%d9%85%d8%b1%d9%8a%d9%85-%d8%ad%d8%b3%d9%8a%d9%86-%d8%aa%d8%b9%d9%84%d9%86-%d8%ae%d8%a8%d8%b1-%d8%a5%d9%86%d9%81%d8%b5%d8%a7%d9%84%d9%87%d8%a7-%d8%b9%d9%86-%d8%b2%d9%88%d8%ac%d9%87%d8%a7/" title="مريم حسين تعلن خبر إنفصالها عن زوجها عبر حسابها الشخصي بأنستغرام">مريم حسين تعلن خبر إنفصالها عن زوجها عبر حسابها الشخصي بأنستغرام</a></h3>
									
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-119 mega-menu mega-cat "><a title="أخبار الرياضة" href="http://www.alwatanpost.com/sports-news/"><i class="fa fa-futbol-o"></i>أخبار الرياضة</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-119-7" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2812/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a/" title="تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/تعرف-علي-أهداف-الأهلي-والمصري-اليوم-في-الجولة-السادسة-عشر-310x165.jpg?x27806" width="310" height="165" alt="تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2812/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a/" title="تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر">تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2809/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9/" title="برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/برشلونة-يتفوق-علي-اسبانيول-في-الجولة-السادسة-عشر-للدوري-الأسباني-310x165.jpg?x27806" width="310" height="165" alt="برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2809/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9/" title="برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني">برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2806/%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%86%d8%b3%d9%8a%d9%85-%d8%ad%d9%85%d9%8a%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d9%88%d8%b2%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af/" title="جمهور نسيم حميد يسخر من وزنة الزائد"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/جمهور-نسيم-حميد-يسخر-من-وزنة-الزائد-310x165.jpg?x27806" width="310" height="165" alt="جمهور نسيم حميد يسخر من وزنة الزائد" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2806/%d8%ac%d9%85%d9%87%d9%88%d8%b1-%d9%86%d8%b3%d9%8a%d9%85-%d8%ad%d9%85%d9%8a%d8%af-%d9%8a%d8%b3%d8%ae%d8%b1-%d9%85%d9%86-%d9%88%d8%b2%d9%86%d8%a9-%d8%a7%d9%84%d8%b2%d8%a7%d8%a6%d8%af/" title="جمهور نسيم حميد يسخر من وزنة الزائد">جمهور نسيم حميد يسخر من وزنة الزائد</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/2767/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" title="تعرف علي نتيجة مباراة الهلال والنصر التي أقيمت أمس الجمعة"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/12/تعرف-علي-نتيجة-مباراة-الهلال-والنصر-التي-أقيمت-أمس-الجمعة-310x165.jpg?x27806" width="310" height="165" alt="تعرف علي نتيجة مباراة الهلال والنصر التي أقيمت أمس الجمعة" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/2767/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d9%85%d8%a8%d8%a7%d8%b1%d8%a7%d8%a9-%d8%a7%d9%84%d9%87%d9%84%d8%a7%d9%84-%d9%88%d8%a7%d9%84%d9%86%d8%b5%d8%b1/" title="تعرف علي نتيجة مباراة الهلال والنصر التي أقيمت أمس الجمعة">تعرف علي نتيجة مباراة الهلال والنصر التي أقيمت أمس الجمعة</a></h3>
									
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118 mega-menu mega-cat "><a title="أخبار التكنولوجيا" href="http://www.alwatanpost.com/technology-news/"><i class="fa fa-edge"></i>أخبار التكنولوجيا</a>
<div class="mega-menu-block menu-sub-content">

<div class="mega-menu-content">
<div class="mega-cat-wrapper">  <div class="mega-cat-content"><div id="mega-cat-118-28" class="mega-cat-content-tab"><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/" title="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/10/هجوم-على-جميع-مواقع-الانترنت-يتسبب-بتعطيل-جوجل-والشركات-الكبرى-310x165.jpg?x27806" width="310" height="165" alt="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/" title="توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني">توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/" title="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/العالم-يحتفل-بعيد-ميلاد-جوجل-الـ-18-310x165.jpg?x27806" width="310" height="165" alt="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/" title="العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday">العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/627/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a8%d9%88%d9%83%d9%8a%d9%85%d9%88%d9%86-%d8%ac%d9%88-guide-for-pokemon-go/" title="تطبيق لعبة بوكيمون جو خبيث أحذروه &#8211; Guide for Pokémon Go"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/تطبيق-لعبة-بوكيمون-جو-خبيث-أحذروه-310x165.jpg?x27806" width="310" height="165" alt="تطبيق لعبة بوكيمون جو خبيث أحذروه &#8211; Guide for Pokémon Go" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/627/%d8%aa%d8%b7%d8%a8%d9%8a%d9%82-%d9%84%d8%b9%d8%a8%d8%a9-%d8%a8%d9%88%d9%83%d9%8a%d9%85%d9%88%d9%86-%d8%ac%d9%88-guide-for-pokemon-go/" title="تطبيق لعبة بوكيمون جو خبيث أحذروه &#8211; Guide for Pokémon Go">تطبيق لعبة بوكيمون جو خبيث أحذروه &#8211; Guide for Pokémon Go</a></h3>
									
							</div> <!-- mega-menu-post --><div class="mega-menu-post"><div class="post-thumbnail"><a class="mega-menu-link" href="http://www.alwatanpost.com/568/%d8%a3%d8%a8%d9%84-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a3%d8%ad%d8%af%d8%ab-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-ios-10/" title="أبل تطرح أحدث إصدار لنظام التشغيل iOS 10 بشكل رسمي"><img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/أبل-تطرح-أحدث-إصدار-لنظام-التشغيل-iOS-10-بشكل-رسمي-310x165.jpg?x27806" width="310" height="165" alt="أبل تطرح أحدث إصدار لنظام التشغيل iOS 10 بشكل رسمي" /><span class="fa overlay-icon"></span></a></div><h3 class="post-box-title"><a class="mega-menu-link" href="http://www.alwatanpost.com/568/%d8%a3%d8%a8%d9%84-%d8%aa%d8%b7%d8%b1%d8%ad-%d8%a3%d8%ad%d8%af%d8%ab-%d8%a5%d8%b5%d8%af%d8%a7%d8%b1-%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d8%a7%d9%84%d8%aa%d8%b4%d8%ba%d9%8a%d9%84-ios-10/" title="أبل تطرح أحدث إصدار لنظام التشغيل iOS 10 بشكل رسمي">أبل تطرح أحدث إصدار لنظام التشغيل iOS 10 بشكل رسمي</a></h3>
									
							</div> <!-- mega-menu-post --></div><!-- .mega-cat-content-tab --> </div> <!-- .mega-cat-content -->
								<div class="clear"></div>
							</div> <!-- .mega-cat-Wrapper --> 
</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
<li id="menu-item-937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-937"><a title="بروفيل" href="http://www.alwatanpost.com/profile/"><i class="fa fa-clipboard"></i>بروفيل</a></li>
<li id="menu-item-125" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-125 mega-menu mega-links mega-links-5col "><a title="المزيد" href="#"><i class="fa fa-asterisk"></i>المزيد</a>
<div class="mega-menu-block menu-sub-content">

<ul class="sub-menu-columns">
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123 mega-link-column "><a class="mega-links-head"  title="الأبراج اليومية" href="http://www.alwatanpost.com/horoscopes/"><i class="fa fa-street-view"></i>الأبراج اليومية</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124 mega-link-column "><a class="mega-links-head"  title="مال وأعمال" href="http://www.alwatanpost.com/business/"><i class="fa fa-line-chart"></i>مال وأعمال</a></li>
	<li id="menu-item-126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126 mega-link-column "><a class="mega-links-head"  title="صحة و جمال" href="http://www.alwatanpost.com/health-beauty/"><i class="fa fa-heartbeat"></i>صحة و جمال</a></li>
	<li id="menu-item-936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-936 mega-link-column "><a class="mega-links-head"  href="http://www.alwatanpost.com/photo/"><i class="fa fa-instagram"></i>صور</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1388 mega-link-column "><a class="mega-links-head"  title="إسلاميات" href="http://www.alwatanpost.com/islamyat/"><i class="fa fa-moon-o"></i>إسلاميات</a></li>
	<li id="menu-item-1389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1389 mega-link-column "><a class="mega-links-head"  title="ترددات و قنوات" href="http://www.alwatanpost.com/channels-and-frequencies/"><i class="fa fa-desktop"></i>ترددات و قنوات</a></li>
	<li id="menu-item-129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129 mega-link-column "><a class="mega-links-head"  title="وظائف خالية" href="http://www.alwatanpost.com/jobs/"><i class="fa fa-briefcase"></i>وظائف خالية</a></li>
	<li id="menu-item-935" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-935 mega-link-column "><a class="mega-links-head"  href="http://www.alwatanpost.com/culture-and-science/"><i class="fa fa-eye"></i>ثقافة و علوم</a></li>
	<li id="menu-item-127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-127 mega-link-column "><a class="mega-links-head"  title="فيديو" href="http://www.alwatanpost.com/video/"><i class="fa fa-play-circle"></i>فيديو</a></li>
	<li id="menu-item-128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128 mega-link-column "><a class="mega-links-head"  title="منوعات" href="http://www.alwatanpost.com/misc/"><i class="fa fa-database"></i>منوعات</a></li>
</ul>

<div class="mega-menu-content">

</div><!-- .mega-menu-content --> 
</div><!-- .mega-menu-block --> 
</li>
</ul></div>										<a href="http://www.alwatanpost.com/?tierand=1" class="random-article ttip" title="مقال عشوائي"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container sidebar-left">
	
	
	
	
	
	<div class="content">

		
		
		

		<div class="e3lan e3lan-post">		<script type="text/javascript">
			var adWidth = jQuery(document).width();
			google_ad_client = "pub-9241178312124357";
			 if ( adWidth >= 468 ) {
			  google_ad_slot	= "7220439704";
			  google_ad_width 	= 468;
			  google_ad_height 	= 60;
			}else {
			  google_ad_slot 	= "6860512909";
			  google_ad_width 	= 300;
			  google_ad_height 	= 250;
			}
		</script>

		<script src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
				</div>
		<article class="post-listing post-2796 post type-post status-publish format-standard has-post-thumbnail  category-saudi-arabia-news tag-159 tag-987 tag-989 tag-988" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق-660x330.jpg?x27806" class="attachment-slider size-slider wp-post-image" alt="وفاة وصل الله الحربي إثر حادث مروع علي الطريق" />		</div>
	
		<div class="single-post-caption">وفاة وصل الله الحربي إثر حادث مروع علي الطريق</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">وفاة وصل الله الحربي إثر حادث مروع علي الطريق</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="http://www.alwatanpost.com/author/heba-fawezy/" title="">هبة حيدر </a></span>
	
		
		
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://www.alwatanpost.com/saudi-arabia-news/" rel="category tag">أخبار السعودية</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
						<section id="related_posts">
		<div class="block-head">
			<h3>شاهد أيضاً</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2836/%d9%85%d8%a7%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">
						<img width="310" height="165" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أمريكيون-يُطالبون-بتعيين-مايا-خليفة-سفيرة-بالمملكة-العربية-السعودية-change.org_-310x165.jpg?x27806" class="attachment-tie-medium size-tie-medium wp-post-image" alt="أمريكيون يُطالبون بتعيين مايا خليفة سفيرة بالمملكة العربية السعودية - change.org" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://www.alwatanpost.com/2836/%d9%85%d8%a7%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="bookmark">أمريكيون يُطالبون بتعيين مايا خليفة سفيرة بالمملكة العربية السعودية</a></h3>
				<p class="post-meta"></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
					<!-- AddThis Sharing Buttons above --><p><strong>أخبار السعودية اليوم، لقد كان خبر وفاة نائب مدير عام المرور بالسعودية سيادة اللواء &#8220;وصل الله الحربى&#8221; هو محور إهتمام رواد مواقع التواصل الاجتماعي والسوشيال ميديا، حيث أن هذا الخبر قد أزعج الكثير، وخاصة ولأنة توفى إثر حادثة تصادم كبرى على الطريق السريع وهو في طريقة إلي <a href="http://www.alwatanpost.com/tag/%d8%ac%d8%af%d8%a9">جدة</a>.</strong></p>
<p>حيث أن اللواء &#8220;وصل الله الحربى&#8221; قد توفى أمس أول السبت وذلك إثر حادث تصادم مروع وقع على طريق جدة /مكة وذلك بالقرب من دار الإيواء الموجودة بالشميسى، حيث أن سيادة اللواء كان في طريقة إلى العاصمة المقدسة، ومن المعروف عن سيادته أن قبل صدور قرار التعيين بشأن تعيينه كنائبا لمدير عام المرور، كان قد شغل منصب مدير إدارة المرور بالعاصمة &#8220;جدة&#8221;.</p>
<p>ومن المعروف أن قرار تعيين &#8220;الحربى&#8221; كنائبا لمدير عام المرور، جاء بناءا على رغبة من الفريق &#8220;عثمان المحرج&#8221; والذي كان وقتها مديرا للأمن العام، وذلك ليكون بدلا من مدير المرور بجدة، كما أنة أيضا قام بتعيين سيادة العميد &#8220;سليمان الذكرى&#8221; بمنصب مدير مرور جدة .</p>
<!-- WP QUADS Content Ad Plugin v. 1.3.9 -->
<div class="quads-location quads-ad2" id="quads-ad2" style="float:none;margin:10px 0 10px 0;text-align:center;">

 <!-- WP QUADS - Quick AdSense Reloaded v.1.3.9 Content AdSense async --> 

<script async data-cfasync="false" src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x27806"></script><script type="text/javascript" data-cfasync="false">
var quads_screen_width = document.body.clientWidth;
if ( quads_screen_width >= 1140 ) {
/* desktop monitors */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-9241178312124357" data-ad-slot="7220439704" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 1024  && quads_screen_width < 1140 ) {
/* tablet landscape */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-9241178312124357" data-ad-slot="7220439704" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width >= 768  && quads_screen_width < 1024 ) {
/* tablet portrait */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-9241178312124357" data-ad-slot="7220439704" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}if ( quads_screen_width < 768 ) {
/* phone */
document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px;" data-ad-client="ca-pub-9241178312124357" data-ad-slot="7220439704" ></ins>');
(adsbygoogle = window.adsbygoogle || []).push({});
}</script>

 <!-- end WP QUADS --> 


</div>

<p>كما أن من المعروف أيضا عن سيادة اللواء &#8220;وصل الله الحربى&#8221; أنة يعتبر واحد من أهم قبادات المرور والذي تمكن من إثبات نجاحه في عملة ب<a href="http://www.alwatanpost.com/tag/%d8%a7%d9%84%d9%85%d9%85%d9%84%d9%83%d8%a9-%d8%a7%d9%84%d8%b9%d8%b1%d8%a8%d9%8a%d8%a9-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9">المملكة العربية السعودية</a>، كما أنة أيضا خلال السنوات الماضية استطاع أن يعمل بمناطق عديدة داخل السعودية، حيث أن هذه المناطق تختلف ما بين الأمن الشامل، والشرطة، والمرور، بالإضافة إلى ذلك أنة استطاع من قبل أن يتولى قيادة مشاعر عديدة داخل المملكة العربية السعودية، وقد كانت من اهم هذه المشاعر &#8220;مشعر منى، والمزدلفة&#8221; وكذلك أيضا &#8220;مشعر عرفات&#8221;، وأهم شئ في ذلك أن هذه النقلة تعتبر اهم نقلة بالعمل الميداني مر بها &#8220;الحربى&#8221;، وذلك منذ أن تولى منصب مدير إدارة المرور بمدينة جدة .</p>
<p>ويعد &#8220;وصل الله الحربي” من أهم وأنجح القيادات المرورية الموجودة في جدة والتي تركت أثرا واضحة لدي الجميع، وعقب وفاة الحربي قرر &#8220;المحرج&#8221; تعيين العميد <a href="http://www.alwatanpost.com/tag/%d8%b3%d9%84%d9%8a%d9%85%d8%a7%d9%86-%d8%a7%d9%84%d8%b2%d9%83%d8%b1%d9%8a">سليمان الزكري</a> مديراً لمرور جدة  خلفا للعميد &#8221; <a href="http://www.alwatanpost.com/tag/%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a">وصل الله الحربي</a>&#8221;.</p>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-81401425-4","data_ga_social":true,"ui_language":"ar","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-2c63edfeb65384c8d1358168770b8a90","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"data_ga_property":"UA-81401425-4","data_ga_social":true,"ui_language":"ar","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":false,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-2c63edfeb65384c8d1358168770b8a90 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- AddThis Sharing Buttons below -->
<!-- WP QUADS Content Ad Plugin v. 1.3.9 -->
<div class="quads-location quads-ad3" id="quads-ad3" style="float:none;margin:10px 0 10px 0;text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?x27806"></script>
<!-- Alwatan Post 300×600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-9241178312124357"
     data-ad-slot="8338744904"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">شاركها</span>
	
		<ul class="flat-social">	
			<li><a href="http://www.facebook.com/sharer.php?u=http://www.alwatanpost.com/?p=2796" class="social-facebook external" rel="external nofollow" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
		
			<li><a href="https://twitter.com/intent/tweet?text=%D9%88%D9%81%D8%A7%D8%A9+%D9%88%D8%B5%D9%84+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A+%D8%A5%D8%AB%D8%B1+%D8%AD%D8%A7%D8%AF%D8%AB+%D9%85%D8%B1%D9%88%D8%B9+%D8%B9%D9%84%D9%8A+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82&url=http://www.alwatanpost.com/?p=2796" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
				<li><a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.alwatanpost.com/?p=2796&amp;name=%D9%88%D9%81%D8%A7%D8%A9+%D9%88%D8%B5%D9%84+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A+%D8%A5%D8%AB%D8%B1+%D8%AD%D8%A7%D8%AF%D8%AB+%D9%85%D8%B1%D9%88%D8%B9+%D8%B9%D9%84%D9%8A+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82" class="social-google-plus" rel="external" target="_blank"><i class="fa fa-google-plus"></i> <span>Google +</span></a></li>
				<li><a href="http://www.stumbleupon.com/submit?url=http://www.alwatanpost.com/?p=2796&title=%D9%88%D9%81%D8%A7%D8%A9+%D9%88%D8%B5%D9%84+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A+%D8%A5%D8%AB%D8%B1+%D8%AD%D8%A7%D8%AF%D8%AB+%D9%85%D8%B1%D9%88%D8%B9+%D8%B9%D9%84%D9%8A+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82" class="social-stumble" rel="external" target="_blank"><i class="fa fa-stumbleupon"></i> <span>Stumbleupon</span></a></li>
				<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.alwatanpost.com/?p=2796&title=%D9%88%D9%81%D8%A7%D8%A9+%D9%88%D8%B5%D9%84+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A+%D8%A5%D8%AB%D8%B1+%D8%AD%D8%A7%D8%AF%D8%AB+%D9%85%D8%B1%D9%88%D8%B9+%D8%B9%D9%84%D9%8A+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=http://www.alwatanpost.com/?p=2796&amp;description=%D9%88%D9%81%D8%A7%D8%A9+%D9%88%D8%B5%D9%84+%D8%A7%D9%84%D9%84%D9%87+%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A+%D8%A5%D8%AB%D8%B1+%D8%AD%D8%A7%D8%AF%D8%AB+%D9%85%D8%B1%D9%88%D8%B9+%D8%B9%D9%84%D9%8A+%D8%A7%D9%84%D8%B7%D8%B1%D9%8A%D9%82&amp;media=http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق-660x330.jpg" class="social-pinterest external" rel="external nofollow" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">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</script>
		</article><!-- .post-listing -->
		

		
		

		
		
		
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">أضف تعليقاً <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2796/%D9%88%D9%81%D8%A7%D8%A9-%D9%88%D8%B5%D9%84-%D8%A7%D9%84%D9%84%D9%87-%D8%A7%D9%84%D8%AD%D8%B1%D8%A8%D9%8A-%D8%A5%D8%AB%D8%B1-%D8%AD%D8%A7%D8%AF%D8%AB-%D9%85%D8%B1%D9%88%D8%B9-%D8%B9%D9%84%D9%8A/#respond" style="display:none;">إلغاء الرد</a></small></h3>			<form action="http://www.alwatanpost.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">لن يتم نشر عنوان بريدك الإلكتروني.</span> الحقول الإلزامية مشار إليها بـ <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">التعليق</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">الاسم <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">البريد الإلكتروني <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="إرســال التعليق" /> <input type='hidden' name='comment_post_ID' value='2796' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ba957b7bfa" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">أعلمني بمتابعة التعليقات بواسطة البريد الإلكتروني.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">أعلمني بالمواضيع الجديدة بواسطة البريد الإلكتروني.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="121"/></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-18" class="text-html-box" style="text-align:center;">
			<iframe height="400" width="100%" style="background:#f8f8f8;border: 1px solid #eee;" src="http://prayertimes.today/embed/?city=170&azan=false&time=false&intro=false&next-prayer=true&remove-link=true&width=100%&lang=ar&color=e5513a"></iframe>			</div>
		<div id="categort-posts-widget-13" class="widget categort-posts"><div class="widget-top"><h4>حالة الطقس		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2623/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%ba%d8%af%d8%a7%d9%8b-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-19-12-2016/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أخبار-الطقس-اليوم-أخبار-الطقس-غداً-أحوال-الطقس-اليوم-أحوال-الطقس-غداً-حالة-الطقس-الأرصاد-الجوية-الأمطار-الرياح-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="أخبار الطقس اليوم - أخبار الطقس غداً - أحوال الطقس اليوم - أحوال الطقس غداً - حالة الطقس - الأرصاد الجوية - الأمطار - الرياح" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2623/%d8%ad%d8%a7%d9%84%d8%a9-%d8%a7%d9%84%d8%b7%d9%82%d8%b3-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%a3%d8%ad%d8%af-%d8%ba%d8%af%d8%a7%d9%8b-%d8%a7%d9%84%d8%a5%d8%ab%d9%86%d9%8a%d9%86-19-12-2016/">حالة الطقس اليوم الخميس و غداً الجمعة 23-12-2016</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-12" class="widget categort-posts"><div class="widget-top"><h4>بورصة الأسعار		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2635/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d9%86%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أسعار-الحديد-اليوم-أسعار-الأسمنت-اليوم-سعر-طن-الحديد-سعر-طن-الأسمنت-سعر،-أسعار-مواد-البناء-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="أسعار الحديد اليوم - أسعار الأسمنت اليوم - سعر طن الحديد - سعر طن الأسمنت - سعر، أسعار - مواد البناء" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2635/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%ad%d8%af%d9%8a%d8%af-%d8%a7%d9%84%d8%a3%d8%b3%d9%85%d9%86%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/">أسعار الحديد و الأسمنت اليوم الخميس 22-12-2016</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2631/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أسعار-الذهب-اليوم-سعر-الذهب-اليوم-سعر-أسعار-الذهب-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="أسعار الذهب اليوم - سعر الذهب اليوم - سعر - أسعار - الذهب" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2631/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b0%d9%87%d8%a8-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/">أسعار الذهب اليوم الخميس 22-12-2016</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2628/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أسعار-العملات-اليوم-سعر-أسعار-الدولار-الجنيه-المصري-الريال-السعودي-سعر-الدولار-اليوم-السوق-السوداء-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="أسعار العملات اليوم - سعر - أسعار - الدولار - الجنيه المصري - الريال السعودي - سعر الدولار اليوم - السوق السوداء" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2628/%d8%a3%d8%b3%d8%b9%d8%a7%d8%b1-%d8%a7%d9%84%d8%b9%d9%85%d9%84%d8%a7%d8%aa-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d8%a7%d9%84%d8%ae%d9%85%d9%8a%d8%b3-22-12-2016/">أسعار العملات اليوم الخميس 22-12-2016</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-5" class="widget categort-posts"><div class="widget-top"><h4>أخبار مصر اليوم		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2731/%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%ad%d8%a8%d8%a7%d8%b1%d9%87/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/إسدال-الستار-علي-حكاية-الإرهابي-عادل-حباره-اليوم-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="إسدال الستار علي حكاية الإرهابي &quot;عادل حباره&quot; اليوم" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2731/%d8%a5%d8%b3%d8%af%d8%a7%d9%84-%d8%a7%d9%84%d8%b3%d8%aa%d8%a7%d8%b1-%d8%b9%d9%84%d9%8a-%d8%a7%d9%84%d8%a5%d8%b1%d9%87%d8%a7%d8%a8%d9%8a-%d8%b9%d8%a7%d8%af%d9%84-%d8%ad%d8%a8%d8%a7%d8%b1%d9%87/">إسدال الستار علي حكاية الإرهابي &#8220;عادل حباره&#8221; اليوم</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2669/%d8%b1%d9%8a%d9%87%d8%a7%d9%85-%d8%b3%d8%b9%d9%8a%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a7%d9%84%d8%a8%d8%b7%d8%b1%d8%b3%d9%8a%d8%a9/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/ريهام-سعيد-ترد-علي-حادثة-ضربها-أثناء-تواجدها-لتغطية-حادث-الكنيسة-البطرسية-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="ريهام سعيد ترد علي حادثة ضربها أثناء تواجدها لتغطية حادث الكنيسة البطرسية" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2669/%d8%b1%d9%8a%d9%87%d8%a7%d9%85-%d8%b3%d8%b9%d9%8a%d8%af-%d8%ad%d8%a7%d8%af%d8%ab-%d8%a7%d9%84%d9%83%d9%86%d9%8a%d8%b3%d8%a9-%d8%a7%d9%84%d8%a8%d8%b7%d8%b1%d8%b3%d9%8a%d8%a9/">ريهام سعيد ترد علي حادثة ضربها أثناء تواجدها لتغطية حادث الكنيسة البطرسية</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-11" class="widget categort-posts"><div class="widget-top"><h4>أخبار السعودية اليوم		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2836/%d9%85%d8%a7%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/أمريكيون-يُطالبون-بتعيين-مايا-خليفة-سفيرة-بالمملكة-العربية-السعودية-change.org_-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="أمريكيون يُطالبون بتعيين مايا خليفة سفيرة بالمملكة العربية السعودية - change.org" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2836/%d9%85%d8%a7%d9%8a%d8%a7-%d8%ae%d9%84%d9%8a%d9%81%d8%a9-%d8%b3%d9%81%d9%8a%d8%b1%d8%a9-%d8%a3%d9%85%d8%b1%d9%8a%d9%83%d8%a7-%d8%a7%d9%84%d8%b3%d8%b9%d9%88%d8%af%d9%8a%d8%a9/">أمريكيون يُطالبون بتعيين مايا خليفة سفيرة بالمملكة العربية السعودية</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/وفاة-وصل-الله-الحربي-إثر-حادث-مروع-علي-الطريق-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="وفاة وصل الله الحربي إثر حادث مروع علي الطريق" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2796/%d9%88%d9%81%d8%a7%d8%a9-%d9%88%d8%b5%d9%84-%d8%a7%d9%84%d9%84%d9%87-%d8%a7%d9%84%d8%ad%d8%b1%d8%a8%d9%8a-%d8%a5%d8%ab%d8%b1-%d8%ad%d8%a7%d8%af%d8%ab-%d9%85%d8%b1%d9%88%d8%b9-%d8%b9%d9%84%d9%8a/">وفاة وصل الله الحربي إثر حادث مروع علي الطريق</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-6" class="widget categort-posts"><div class="widget-top"><h4>أخبار العالم اليوم		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/المعارضة-السودانية-تدعو-لعصيان-مدني-في-السودان-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="المعارضة السودانية تدعو لعصيان مدني في السودان" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2818/%d8%aa%d8%af%d8%b9%d9%88-%d9%84%d8%b9%d8%b5%d9%8a%d8%a7%d9%86-%d9%85%d8%af%d9%86%d9%8a-%d9%81%d9%8a-%d8%a7%d9%84%d8%b3%d9%88%d8%af%d8%a7%d9%86/">المعارضة السودانية تدعو لعصيان مدني في السودان</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/إرتفاع-عدد-ضحايا-أحداث-الكرك-إلي-عشرة-أشخاص-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2815/%d8%a5%d8%b1%d8%aa%d9%81%d8%a7%d8%b9-%d8%b9%d8%af%d8%af-%d8%b6%d8%ad%d8%a7%d9%8a%d8%a7-%d8%a3%d8%ad%d8%af%d8%a7%d8%ab-%d8%a7%d9%84%d9%83%d8%b1%d9%83-%d8%a5%d9%84%d9%8a-%d8%b9%d8%b4%d8%b1%d8%a9-%d8%a3/">إرتفاع عدد ضحايا أحداث الكرك إلي عشرة أشخاص</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-7" class="widget categort-posts"><div class="widget-top"><h4>أخبار الفن		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2822/%d9%85%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%b1%d8%ac%d9%84/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/مهما-محمد-تتزوج-للمرة-الثانية-من-رجل-أعمال-كويتي-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="مهما محمد تتزوج للمرة الثانية من رجل أعمال كويتي" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2822/%d9%85%d9%87%d8%a7-%d9%85%d8%ad%d9%85%d8%af-%d8%aa%d8%aa%d8%b2%d9%88%d8%ac-%d9%84%d9%84%d9%85%d8%b1%d8%a9-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%8a%d8%a9-%d9%85%d9%86-%d8%b1%d8%ac%d9%84/">مها محمد تتزوج للمرة الثانية من رجل أعمال كويتي</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2803/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%b9%d8%a7%d8%af%d8%aa%d9%87%d8%a7-%d8%a8%d9%86%d8%ac%d8%a7%d8%ad-%d9%81%d9%8a%d9%84%d9%85/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/إلهام-شاهين-تعبر-عن-سعادتها-بنجاح-فيلمها-يوم-الستات-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &quot;يوم الستات&quot;" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2803/%d8%a5%d9%84%d9%87%d8%a7%d9%85-%d8%b4%d8%a7%d9%87%d9%8a%d9%86-%d8%aa%d8%b9%d8%a8%d8%b1-%d8%b9%d9%86-%d8%b3%d8%b9%d8%a7%d8%af%d8%aa%d9%87%d8%a7-%d8%a8%d9%86%d8%ac%d8%a7%d8%ad-%d9%81%d9%8a%d9%84%d9%85/">إلهام شاهين تعبر عن سعادتها بنجاح فيلمها &#8220;يوم الستات&#8221;</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-8" class="widget categort-posts"><div class="widget-top"><h4>ملاعب و جماهير		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2812/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/تعرف-علي-أهداف-الأهلي-والمصري-اليوم-في-الجولة-السادسة-عشر-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2812/%d8%aa%d8%b9%d8%b1%d9%81-%d8%b9%d9%84%d9%8a-%d8%a3%d9%87%d8%af%d8%a7%d9%81-%d8%a7%d9%84%d8%a3%d9%87%d9%84%d9%8a-%d9%88%d8%a7%d9%84%d9%85%d8%b5%d8%b1%d9%8a-%d8%a7%d9%84%d9%8a%d9%88%d9%85-%d9%81%d9%8a/">تعرف علي أهداف الأهلي والمصري اليوم في الجولة السادسة عشر</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/2809/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/12/برشلونة-يتفوق-علي-اسبانيول-في-الجولة-السادسة-عشر-للدوري-الأسباني-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/2809/%d8%a8%d8%b1%d8%b4%d9%84%d9%88%d9%86%d8%a9-%d9%8a%d8%aa%d9%81%d9%88%d9%82-%d8%b9%d9%84%d9%8a-%d8%a7%d8%b3%d8%a8%d8%a7%d9%86%d9%8a%d9%88%d9%84-%d9%81%d9%8a-%d8%a7%d9%84%d8%ac%d9%88%d9%84%d8%a9/">برشلونة يتفوق علي اسبانيول في الجولة السادسة عشر للدوري الأسباني</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-9" class="widget categort-posts"><div class="widget-top"><h4>أخبار التكنولوجيا		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/10/هجوم-على-جميع-مواقع-الانترنت-يتسبب-بتعطيل-جوجل-والشركات-الكبرى-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="هجوم-على-جميع-مواقع-الانترنت-يتسبب-بتعطيل-جوجل-والشركات-الكبرى" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1540/%d8%aa%d8%b9%d8%b7%d9%8a%d9%84-paypal-%d9%88-%d8%aa%d9%88%d9%8a%d8%aa%d8%b1-%d9%88-%d9%85%d9%88%d8%a7%d9%82%d8%b9-%d8%a5%d9%84%d9%83%d8%aa%d8%b1%d9%88%d9%86%d9%8a%d8%a9/">توقف الإنترنت وتعطّل PayPal وتويتر ومواقع إلكترونية كُبرى نتيجة الهجوم الإلكتروني</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/09/العالم-يحتفل-بعيد-ميلاد-جوجل-الـ-18-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="العالم يحتفل بعيد ميلاد جوجل الـ 18" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/907/%d8%b9%d9%8a%d8%af-%d9%85%d9%8a%d9%84%d8%a7%d8%af-%d8%ac%d9%88%d8%ac%d9%84-18-when-is-google-s-birthday/">العالم يحتفل بعيد ميلاد جوجل الـ 18 &#8211; When Is Google S Birthday</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="categort-posts-widget-10" class="widget categort-posts"><div class="widget-top"><h4>أخبار التعليم		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/09/الأن-..-نتيجة-تنسيق-الثانوية-الأزهرية-2016-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="الأن .. نتيجة تنسيق الثانوية الأزهرية 2016" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/718/%d8%a3%d8%ae%d8%a8%d8%a7%d8%b1-%d9%85%d8%b5%d8%b1-%d8%a7%d9%84%d9%8a%d9%88%d9%85%d8%8c-%d8%a7%d9%84%d8%a3%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82/">الأن .. نتيجة تنسيق الثانوية الأزهرية 2016</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/09/نتيجة-تنسيق-الثانوية-الأزهرية-2016-برقم-الجلوس-110x75.jpg?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/632/%d8%a7%d9%84%d8%a2%d9%86-%d9%86%d8%aa%d9%8a%d8%ac%d8%a9-%d8%aa%d9%86%d8%b3%d9%8a%d9%82-%d8%a7%d9%84%d8%ab%d8%a7%d9%86%d9%88%d9%8a%d8%a9-%d8%a7%d9%84%d8%a3%d8%b2%d9%87%d8%b1%d9%8a%d8%a9-2016/">نتيجة تنسيق الثانوية الأزهرية 2016 برقم الجلوس عبر بوابة الحكومة الإلكترونية المصرية</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="text-html-widget-7" class="widget text-html"><div class="widget-top"><h4>حظك اليوم و توقعات الأبراج</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><a href="https://goo.gl/yxeziY"> <img src="http://www.alwatanpost.com/wp-content/uploads/2016/11/حظك-اليوم-و-توقعات-الأبراج.png?x27806" alt="حظك اليوم و توقعات الأبراج" title="حظك اليوم و توقعات الأبراج" /> </a>
				</div><div class="clear"></div></div></div><!-- .widget /--><div id="categort-posts-widget-4" class="widget categort-posts"><div class="widget-top"><h4>ترددات و قنوات		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1789/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-aljazeera-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/11/تردد-ترددات-تردد-قناة-الجزيرة-الجزيرة-الجزيرة-العربية-الجزيرة-القطرية-الجزيرة-الإخبارية-الجزيرة-مباشر-مصر-Aljazeera-110x75.png?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="تردد - ترددات - تردد قناة الجزيرة - الجزيرة - الجزيرة العربية - الجزيرة القطرية - الجزيرة الإخبارية - الجزيرة مباشر مصر - Aljazeera" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1789/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d9%8a%d8%b1%d8%a9-aljazeera-%d8%a7%d9%84%d8%a5%d8%ae%d8%a8%d8%a7%d8%b1%d9%8a%d8%a9-%d9%88-%d9%85%d8%a8%d8%a7%d8%b4%d8%b1/">تردد قناة الجزيرة Aljazeera الإخبارية و مباشر جميع الأقمار 2016</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1711/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/11/تردد-تردد-قناة-النهار-رياضة-تردد-قناة-النهار-سبورت-نايل-سات-شبكة-تلفزيون-النهار-Al-Nahar-Ryada-110x75.png?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="تردد - تردد قناة النهار رياضة - تردد قناة النهار سبورت - نايل سات - شبكة تلفزيون النهار - Al Nahar Ryada" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1711/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d9%86%d9%87%d8%a7%d8%b1-%d8%b1%d9%8a%d8%a7%d8%b6%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/">تردد قناة النهار رياضة الجديد Al Nahar Ryada جميع الأقمار 2017</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1491/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a5%d9%85-%d8%a8%d9%8a-%d8%b3%d9%8a-%d8%a8%d8%b1%d9%88-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-mbc-pro-sports-2017/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/10/تردد-قناة-أم-بي-سي-برو-سبورت-الرياضية-،-MBC-PRO-SPORT-،-نايل-سات-،-عرب-سات-،-تردد-قناة-MBC-،-MBC-مصر-110x75.png?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="تردد قناة إم بي سي برو سبورت الرياضية ، MBC PRO SPORT ، نايل سات ، عرب سات ، تردد قناة MBC ، MBC مصر" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1491/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a5%d9%85-%d8%a8%d9%8a-%d8%b3%d9%8a-%d8%a8%d8%b1%d9%88-%d8%b3%d8%a8%d9%88%d8%b1%d8%aa-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-mbc-pro-sports-2017/">تردد قناة إم بي سي برو سبورت .. الباقة كاملة MBC PRO SPORTS جميع الأقمار 2017</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1478/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/10/قناة-الشرق-،-تردد-قناة-الشرق-،-لكل-المصريين-،-أيمن-نور-،-معتز-مطر-،-Elsharq-TV-،-قناة-مكملين-الفضائية-،-تردد-قناة-مكملين-110x75.png?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="قناة الشرق ، تردد قناة الشرق ، لكل المصريين ، أيمن نور ، معتز مطر ، Elsharq TV ، قناة مكملين الفضائية ، تردد قناة مكملين" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1478/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d8%a7%d9%84%d8%b4%d8%b1%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/">تردد قناة الشرق الفضائية الجديد Elsharq TV جميع الأقمار 2017</a></h3>
			 		</li>
				<li >
							<div class="post-thumbnail">
					<a href="http://www.alwatanpost.com/1456/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%85%d9%83%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/" rel="bookmark"><img width="110" height="75" src="http://www.alwatanpost.com/wp-content/uploads/2016/10/تردد-قناة-مكملين-الفضائية-بث-مباشر-،-نايل-سات-،-Mekameleen-TV-،-مكملين-مباشر-،-مكملين-فيسبوك-،-قناة-الشرق-،-تردد-قناة-الشرق-110x75.png?x27806" class="attachment-tie-small size-tie-small wp-post-image" alt="تردد قناة مكملين الفضائية بث مباشر ، نايل سات ، Mekameleen TV ، مكملين مباشر ، مكملين فيسبوك ، قناة الشرق ، تردد قناة الشرق" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="http://www.alwatanpost.com/1456/%d8%aa%d8%b1%d8%af%d8%af-%d9%82%d9%86%d8%a7%d8%a9-%d9%85%d9%83%d9%85%d9%84%d9%8a%d9%86-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a6%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%af%d9%8a%d8%af-2017/">تردد قناة مكملين الفضائية الجديد Mekameleen TV جميع الأقمار 2017</a></h3>
			 		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="social-5" class="widget social-icons-widget"><div class="widget-top"><h4>تواصلوا معنا عبر ..</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="social-icons social-colored">
		<a class="ttip-none external" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a><a class="ttip-none external" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a><a class="ttip-none external" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a><a class="ttip-none external" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a><a class="ttip-none external" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
			</div>

</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-html-widget-11" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار العملات و الذهب</h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><a href="https://goo.gl/CdUXvu"> <img src="http://www.alwatanpost.com/wp-content/uploads/2016/11/أسعار-العملات-اليوم.png?x27806" alt="أسعار العملات اليوم" title="أسعار العملات اليوم" /> </a>
<a href="https://goo.gl/WkCKKw"> <img src="http://www.alwatanpost.com/wp-content/uploads/2016/11/أسعار-الذهب-اليوم.png?x27806" alt="أسعار الذهب اليوم" title="أسعار الذهب اليوم" /> </a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-html-widget-12" class="footer-widget text-html"><div class="footer-widget-top"><h4>أسعار الحديد و الأسمنت</h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><a href="https://goo.gl/0VtzWU"> <img src="http://www.alwatanpost.com/wp-content/uploads/2016/11/أسعار-الحديد-اليوم.png?x27806" alt="أسعار الحديد اليوم" title="أسعار الحديد اليوم" /> </a>
<a href="https://goo.gl/YRt6ax"> <img src="http://www.alwatanpost.com/wp-content/uploads/2016/11/أسعار-الأسمنت-اليوم.png?x27806" alt="أسعار الأسمنت اليوم" title="أسعار الأسمنت اليوم" /> </a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-html-widget-3" class="footer-widget text-html"><div class="footer-widget-top"><h4>أخبارك أونلاين تجدها على ..</h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><a href="http://www.alwatanpost.com 
" rel="dofollow" > <img src="http://www.alwatanpost.com/wp-content/uploads/2016/09/الوطن.png 
" alt="الوطن" title="الوطن" /> </a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			جميع الحقوق محفوظة 2016 لـ <a href="http://www.alwatanpost.com" target="_blank">الوطن بوست</a> ©


<a href="http://www.dmca.com/Protection/Status.aspx?ID=2bb2d805-b3f7-4698-b18a-a142325333b2" title="DMCA.com Protection Status" class="dmca-badge external" rel="nofollow" target="_blank"> <img src="//images.dmca.com/Badges/dmca-badge-w150-5x1-01.png?ID=2bb2d805-b3f7-4698-b18a-a142325333b2&amp;x27806" alt="DMCA.com Protection Status"></a> <script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js?x27806"> </script>		</div>
				<div class="social-icons">
		<a class="ttip-none external" title="Google+" href="https://plus.google.com/+Alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-google-plus"></i></a><a class="ttip-none external" title="Facebook" href="https://www.facebook.com/alwatanpost/" target="_blank" rel="nofollow"><i class="fa fa-facebook"></i></a><a class="ttip-none external" title="Twitter" href="https://twitter.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-twitter"></i></a><a class="ttip-none external" title="Pinterest" href="https://www.pinterest.com/alwatanpost" target="_blank" rel="nofollow"><i class="fa fa-pinterest"></i></a><a class="ttip-none external" title="Youtube" href="https://www.youtube.com/channel/UCtQzRPHAXU2qsqy6LYb4cWQ" target="_blank" rel="nofollow"><i class="fa fa-youtube"></i></a>
			</div>

		
		<div class="alignleft">
			<a href="http://www.alwatanpost.com/about-us/" target="_blank">من نحن</a> • <a href="http://www.alwatanpost.com/privacy-policy/" target="_blank">سياسة الخصوصية</a> • <a href="http://www.alwatanpost.com/dmca/" target="_blank">DMCA</a>		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="إلى الأعلى"></div>
<div id="fb-root"></div>
	<div style="display:none">
	</div>
<script type="text/javascript">
var fox_token = '-D8a3szMs2Z16DfaBkegSQ';
(function(){
var foxscript = document.createElement('script');
foxscript.src = '//alwatanpostcom.foxpush.net/foxpush_'+fox_token+'.js?v='+Math.random();
foxscript.type = 'text/javascript';
foxscript.async = 'true';
var fox_s = document.getElementsByTagName('script')[0];
fox_s.parentNode.insertBefore(foxscript, fox_s);})();
</script>

<script type="text/javascript"> 
_foxpush_subscribe('354180');
</script><script type='text/javascript' src='http://www.alwatanpost.com/wp-content/plugins/akismet/_inc/form.js?x27806'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.alwatanpost.com/wp-content/plugins/addthis/css/output.css?x27806' type='text/css' media='all' />
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?x27806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?x27806'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/plugins/jetpack/modules/wpgroho.js?x27806'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"","lang_no_results":"\u0644\u0627 \u064a\u0648\u062c\u062f \u0646\u062a\u0627\u0626\u062c","lang_results_found":"\u0646\u062a\u0627\u0626\u062c \u062a\u0645 \u0627\u0644\u0639\u062b\u0648\u0631 \u0639\u0644\u064a\u0647\u0627"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/tie-scripts.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/ilightbox.packed.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/validation.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-includes/js/comment-reply.min.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-includes/js/wp-embed.min.js?x27806'></script>
<script type='text/javascript' src='http://www.alwatanpost.com/wp-content/themes/sahifa-563/js/search.js?x27806'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'115557476',post:'2796',tz:'2',srv:'www.alwatanpost.com'} ]);
	_stq.push([ 'clickTrackerInit', '115557476', '2796' ]);
</script>
<!--wp_footer--></body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced

 Served from: www.alwatanpost.com @ 2016-12-22 15:03:05 by W3 Total Cache -->